SAM () GUARD

i 3 LS Pl Security System

NVR Quick Start Guide

WIFI KIT -SAM GUARD SYSTEM - V17.5

For more information of your new system, please refer to www.cctvsystem.ir



Statement

Thank you for purchasing this product. Sam Guard System is committed to providing its customers with a high
quality, reliable security solution. We cannot assume responsibility for any consequences resulting from the
use thereof.

Before Installation

This product may require cabling. It is strongly recommended that all products and components be tested prior
to installation.

Applications

The system is a standalone system. It will need to be connected to a monitor to start live view (Such as PC
monitor, TV,etc) By adding a 3.5" SATA hard drive to the NVR, you can record&playback recordings from the
cameras.

By connecting the NVR to the Internet, you can view the cameras anywhere anytime.

Tips

These instructions are to assist your installation of the system and remote surveillance.For more instructions
and details, please contact us.

Tech Support

For products introduction& specifications, please visit www.cctvsystem.ir.

For FAQ and troubleshooting, please visit ZOSI Help center https://support.cctvsystem.ir

If you need customer support, email us and expect response within 24 hours: service@cctvsystem.ir
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@ install the antennas for cameras and the NVR.

O Connect the cameras to their power supplies (smaller 12V 1A power adapter).

@ Connect the NVR to Router with an Ethernet cable. IP Camera Video inputs: Just in case any of your cameras are out of
WiFi range, you can connect cameras to router with an Ethernet cable.

@ Connect a monitor to the NVR via its HDMI or VGA port (HDMI and VGA cables are not included).

@ Plug the mouse (included) into the USB port at the rear panel of NVR.You will then be able to operate the NVR with the
mouse.

@ Connect the NVR to its power supply (bigger 12V 2A power adapter).

Within seconds, you should see the cameras’ image live view on the monitor.

Username: admin

Password: None (means empty, no need to input anything, just click login)

Tips:

To protect your privacy, please right click the mouse > Go to System Setup > System Admin > User > set password to change

your password.



2. Camera Mounting Spots

2.1 Mount the cameras anywhere within the Wi-Fi range, plug them to power with included power adapters (smaller ones are
for cameras).

2.2 The cameras should start to stream videos to NVR within 1 minute.
2.3 If it does not display video on your monitor, the distance maybe too long or there are too many obstacles. Please move

the cameras closer to the NVR.
3. Adjust the camera

@ Adjust to the position you want up or down.

@ The neck of the stand attached to the mounting base, rotate the stand '
by loosening the radial joint locking ring. Once in position tighten the (2] \
ring again. L zost ‘
o

4, Wired connection

If some of the cameras' mounting spots are out of WiFi range, you need to hard wire the cameras to the NVR to get images.
4.1 Use standard Network cables to connect the cameras to the Router

. Network cables ' ' Network cables '

NVR Router Camera

4.2 After connecting the camera to the router,please right click the mouse > go to "Video Manage" > click "Refresh" > click
"Auto Add" .Then you will see the camera is added to the NVR and display video on the screen.
Tips:

1.1f you want the camera to work wirelessly, use Match Code to add camera to NVR. See the section 6 in this manual about
Add camera by matching code.

2. If you want the camera to work wired, use Auto Add. This requires you hard wire the cameras to router to get it work.

@ 2. View on Smartphone

Step 1: Connect the NVR to the Internet

Connect the NVR’'s WAN port to a LAN port of your router with an Ethernet cable. When the NVR is connected to the Internet,
within minutes you should see the Cloud ID and status shows "ONLINE" on the right bottom corner on your screen.(If the
Cloud ID is not displayed please go to System Setup and tick the Cloud ID icon)

NVR NVR

Network Video Recorder Network Video Recorder

NVR NVR

Network Video Recorder Network Video Recorder

Tips:

If the status does not change to "ONLINE", please go to System Setup > Network Setup> enable the DHCP or manually
allocate an IP for the NVR. If it does not go ONLINE after these settings, please contact your network administrator for help.
(Ex.: port 80 may need to be opened on the router.)



Step 2: Download the App
Search "IP PRO" or "EseeCloud" in App store or Google Play. Or Scan the QR Code to download the App.

IP Pro App store Google play

Step 3: Run the App

A: Install the free App.
B: Tap Register and enter your User name, Password,Email to create a new account.
C: Login the App, Tap "+" icon on the upper right corner of the screen > Add device by ID.

Add device by ID
Tap to add device Tapt
@ Add device by
IP/DDNS

@ Add device by
Network

@ Add device by
wifi config

e A0l e ® 8

My Device My Device. Demo Me

D:Configure the following information

Add device Submit

H CloudID 662023312 E
Q—{ Descriptions My Device1 ‘
H User Name admin ‘
Q—{ Password <% ‘




1. Cloud ID: This Cloud ID can be found at the bottom right corner of your monitor.

2

Network Video Recorder

Cloud 1D:662023312 ONLINE

Or right click the mouse > go to System Setup > Network Setup > Scan the QR code.

2. Descriptions: Choose a name of your choice for your system

3. User Name: Enter the NVR’s User Name (default: admin)

4. Password: Enter the NVR's Password (default: No password required, just leave blank)
5. Tap Submit.

E: Tap the channel number to connect the cameras, then you shall see the live view of the cameras

My Devicel <)
1/1 = 0.00KB/S

NO VIDEO NO VIDEO

NO VIDEO

1D:662(

My Devicel

%> PTZ O Playback
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3. Playback on mobiles

In the IP pro/EseeCloud App,when viewing the cameras'live inmage, click Playback, you will enter the remote playback
menu. The App automatically playback camera 1,you can switch channels by choosing the CH.

Tips: Videos in playback are HD main streams, which require a very good transmission condition. Kindly suggest you
playback in LAN. Remote playback out of LAN may not 100% work due to connection & network condition. Fast forward &
backward buttons may not work due to big video stream. But you can move to a certain time point by using the time bar.
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@ 4. Vliew on PC Client Software

Step 1: Download EseeCloud.exe software from CD and install it on your computer.Or go to https:/support.zositech.
com to download the PC Client - EseeCloud.exe

After opening the EseeCloud software, User login interface will be popped up.Enter username, password and then click
"Login" to enter the EseelCoud operational interface. You may enable "Remember me/password" so that you don't need to
enter the login password in future EseeCloud operation.

User login
£) admin

S

@ Remember password

Attention:

The default user must be admin and no password is required for the current version of IP Pro/EseeCloud. To prevent
unauthorized party from accessing your device, or other undesirable consequences may caused, please make sure that your
login password is updated when in the first login.

Step2.1: add device by Cloud ID

Go to Device management . Choose add device by Cloud ID

Cloud ID : same as Cloud ID

Username: Enter the NVR's User Name (default: admin)

Password: Enter the NVR's Password (default: No password required, just leave blank)
Note: same as the IP Pro/EseeCloud account Descriptions in smartphone

Channels: same as your NVR's channel

@ Eseeciond - o x

EseeCloud LveView  Playback  Device Management  Resource Management User Management © 2 Emgishv

©Addcloud 1D O Add IPIDDNS
+CloudiD User name Password +Note +Channel  Panorama
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Step2.2: Add device in local network

2.2.1 Please click on the < button which located at right side of the "Device in same lan" then all the available devices within
the LAN will be listed out.

@ Eseeciond

EseeCloud LiveView  Playback  Device Management  ResourceManagement  User Management © 2 Engisne

OAddcloud ID @ Add IPIDDNS.
+IPIDDNS User name Password +Note Port +Channel  Panorama
4

a Deve nsame an =

[ 0 w Port Noto Chamel  Type

2.2.2 Please click the "Add" button to add the device and the added device will be shown up at the device list which located
at the right side. If you didn’t change the device's description, the added device will be shown up as IP address.

T - o x
@D EsccCloud  Uveview  Playback  Dovice Manag Resource Management  User Management © 2 Emisnv

OAddcloud ID  ® Add IPIDDNS

- IPIDONS User name Password “Nole Port +Channel  Panorama
admin .
Q Device in same ln =
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Step2.3: Image Preview

After adding the device successfully, click Live View to enter into the preview interface > choose any device in the list > click
the icon @ you could connect all the channels under the device > click the icon (@ in channel detail. ® it will start or stop
all the view playing as below:
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Device Management  Resource Management

1163333842
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5.View on PC via IE

1.When your PC is located on the same LAN as the NVR (normally means they are connected to the same router).
Step1. Find the IP address and Web port # of your NVR (IP address can be found in System Setup > Network Setup).

General setup  Record setup Channel Setup  System Admin

W DHGP
¥ Cloud(P2P) 662023312 (ONLINE)
IP address 192.168. 1.100
Subnet mask 255.255.255. 0
Gateway 192.168. 1. 1
MAC address 0810-79E9-D3E4

3G Preferred DNS 202. 96.134.133

Web port 80

E-Mail
Network Bandwidth 100  MEB/s

wifi Setup Net Diagnose Info Enable

Network Status Net Diagnose is disable

Step2. Enter the NVR’s IP address in your IE browser in format http://youripaddress, for example: http://192.1.1.100 (If
the default WEB port 80 has been changed e.g. to 100, you will need to add the new port number when you input the
IP address in the browser, for example: http://192.168.1.100:100).

© Networkvideodlient X A

7z O | w0

Network video client

Username: [admin
Password: |
| Remember me

]

User Name: Enter the NVR's User Name (default: admin)
Password: Enter the NVR's Password (default: No password required, just leave blank.)



2.When your PC is not located on the same LAN as the NVR (For example: view your home cameras from your office
PC)
Step1. Open your Internet Explorer (IE) browser and visit: www.e-seenet.com

Step2. Input Cloud ID, Username and Password to login.

Cloud ID login  Username login
Clova 0:

Username: [admin |

Cloud ID : The Cloud ID can be found at right bottom corner of your monitor.
User Name: Enter the NVR's User Name (default: admin)
Password: Enter the NVR'’s Password (default: No password required, just leave blank)

Step 3: If this is the first time that you use the program, then please download and run the WebClient.exe control and follow
the pop up message.

@ Click Tools > Internet Options > Security > Internet > Custom Level.

@ Scroll down until you see ACTIVEX CONTROLS AND PLUG-INS.

(If you have Internet Explorer 9 or 11, change ALLOW ACTIVEX FILTERING to DISABLE. Other versions of IE will not have
this option.)

@ Change the follow ACTIVEX controls to PROMPT:

Download signed ACTIVEX controls

Download unsigned ACTIVEX controls

Initialize and script ACTIVEX controls not marked as safe for scripting

Stepd: Please click OK, and exit the "Security Settings" Menu when you complete the settings.

Internet Options ? ¥ Internet Options ?
Security Settings - Internet Zone Security Settings - Internet Zone
Settings Seftings
& Run components signed with Authenticode ~ O Enable ~
© Disable ¢ Download signed ActiveX controls
() Disable

O Enable (not secure)
4 ActiveX controls and plug-ins Tompt (recommended
" Download unsigned AGIVeX controls

llow AdtiveX Filtering Ly
(© Disable (recommended)

(¢ Tnlfiaize and script ActiveX controls not marked as safe for script
O Disable (recommended)

nable
9! Allow Scriptlets
Disable
O Enable [5Only allow approved domains to use ActiveX without prompt
© Prompt © Disable
& Automatic prompting for ActiveX controls o ) Enable o
Nicahin

2 5 Duin AckiuinV rntenle and hincine,

> <
*Takes effect after you restart your computer

<
*Takes effect after you restart your computer

Reset custom settings
Reset to: | Medium-high (default) =

Reset custom settings
Resetto:  Medium-high (default) v Reset....

oK Cancel

oK Cancel




@ dd camera by matching code

1. When you use Match Code

1.1 Add new add-on cameras to your system

1.2 Re-pair camera to NVR when they lose connection. You need to delete the Network Unreachable channel at first, then
re-pair the camera to an unoccupied channel. (unoccupied channel always shows No Video Source under Status.)

Tips: The IP cameras in pre-packed kits have already been paired to the NVR. So the cameras will automatically connect to
the NVR once they are plugged in power.

2. Add camera by matching code.
2.1 Power on the camera which has no video and connect this camera to the NVR via a network cable

-

| CER o él
' Network cables '

NVR Camera

2.2 Right-click mouse in the blank of main interface, select "Video Manage"

25 Splitscreen p

L
() System setup

MVideo playback p
® Video backup
Color adjust
PTZ control
& Manual record
Volume »
Setup Wizard
Fast network
Wifi Add
Exit System

Protocol

D Device name IP address

Auto Add
Modify
Advanced
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Delete

Delete Al




4. After matching code successfully ,the "status" will show "Connect success". Then you will see the camera is added to the
NVR and display video on the screen

Refresh

Record video

The system may not includes Hard Drive(depending on the kit you selected). This system works with 3.5" SATA
Hard Drive or 2.5" SATA Hard Drive.

1. Install a Hard Drive (if your system has a pre-installed Hard Drive , please skip this step)

@ Unplug your NVR from power supply, unscrew and remove the top cover.

(@ Connect the SATA power and data cables from the NVR to the corresponding ports on your Hard Drive (as shown).

(@ Place the Hard Drive into the NVR . Any cable should cross up over the Hard Drive.

@ Holding the Hard Drive and the NVR, gently turn it over and line up the holes on the Hard Drive with the threaded holes
on the NVR. Using a Phillips screwdriver, screw the provided screws into the holes,reassemble the cover.

Tips:

After installing a Hard Drive, you need to first format the Hard Drive before you can record

Right click the mouse > go to System setup > General setup > HDD Setup > Select the Hard Drive (format) > click Format >
Click Yes > OK.

2. Record video

Right click the mouse > go to System setup > Record setup > Channel choose how many > weekday chose Everyday > Time
> Copy to > All > Ok.

You shall see the record settings for all channels. Change the record setting according to your preference and apply the

changes.



) 8. Playback video

Playback on screen/monitor

Right click the mouse > Choose Video playback > Choose how many minutes you want to playback or Manual search >
Choose the channel you want to playback and click Playback.

2= Splitscreen P Video playback

= Video Manage

Channel V1 W2 W3 W4
[} System setu| i
@ sy P Recordmode WMotion ¥Sensor
Search time 2016/08/08 00 :00 - 23 :59 Search

Video backup

Color adjust

anual Search|

PTZ control
Manual record
Volume
Setup Wizard
% Fast network

" Wifi Add
Exit System

Video ct

Step1: Right click the mouse > System setup > Record setup > Tick the (Motion) > Click Copy to > Choose all > Click OK to
save the setting.

Set Motion Detection Recording,The NVR will record only when motion or movement is detected.

83 Splitscreen p

General setup Network setup  Channel Setup  System Admin

B Video Manage

[HVideo playback
Video backup

Color adjust

Sensor setup

PTZ control

" Manual record
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Setup Wizard
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w  Wifi Add

Exit System




Step2: Go to Channel Setup > Video detection > Choose Detection Motion > Set sensitivity > Tick Alarm, Buzzer, Email
notice or App alarm >Click Copy to > Choose all > Click OK to save the setting.

Note: the area being monitored for motion can be edited under Area Edit.

ﬁ Record setup  Network setup System Admin
General setup

Encode setup
Channel 1 Copy to

rna—— Detection Motion BEnable
Sensitivity High
Channel 0SD Alarm duration 5 seconds
Area edit

Alarm

Bitrate Blizzer

Channel Detail E-Mail Notice

APP Alarm

IPcamera

Cancel

10. Time scheduled Record

Set time scheduled recording, the NVR will record the specified time period that is set by the user.

Right click the mouse > System setup > Record setup > Tick the (Time ) > Set the Schedule time > Click Copy to(if you want
to apply the setting to other channel or all channels) > Choose all > Click OK to save the settings.

85 Splitscreen p

% Video Manage General setup Network setup  Channel Setup  System Admin

B Channel Weekda: SR
[ Video playback P Lt Eenday, Everyday
" Sensor setup
Video backup Schedule 1 : 5 WiTime Motion Sensor
Color adjust Schedule2
Schedule3
PTZ control iecue
Schedule4
y Manual record

<) Volume

Setup Wizard

W Motion M Sensor
E System Mode

» Fast network Copy to
w  Wifi Add

® Exit System

Tips:

1. You can set up to 4 time periods for time-scheduled recording according to your specific needs,if you want the NVR to
record for 24 hours continuously, then you only need to set one time period from 0:00am -24:00 pm, and keep the other
periods blank.

2. Different time periods are shown in different colours allowing users to easily double check to see whether the time settings
meet their needs or not




@ 11. Backup videos to USB storage

1. Prepare a USB flash disk for backup

2. Right click the mouse > Choose Video backup > Choose the channel , Record mode and Search time > Search > Select
the video you want to backup > Click Backup.

3. When you begin to backup, system will prompt you to insert a USB flash disk within one minute. Unplug the mouse and
insert USB flash disk instead, then backup will start automatically.

Video backup

Channel v All V1 V2 ¥3 V4
Record mode ¥ Manual v Time ¥ Motion v Sensor
Search time 2017/04/28 00 :00 - 23 :59 Search

ID | Channel | Mode Begin time End time Duration Size |Select

USB storage Backup

Video backup

Channel v All V1 V2 ¥3 ¥4
Record mode MVELTE] v Time ¥ Motion v Sensor
Search til arch

ID | Che Select

USB storage is not found!
Please insert USB Storage in one minute.

USB storage | Cancel

Tips:
The maximum backup is 32GB.Recordings will be backed up at hourly intervals.




@ 12. Extend WiFi Range

Wireless connection is easy and convenient, but it's not an universal application. Because of the character of WiFi, the WiFi
signal will be decreased when going through some obstacles. Some methods can be applied to bypass obstacles and extend
WiFi range.

12.1 Position the Antenna Correctly

WiFi range is likes an apple and the antenna of NVR is in the center of it. WiFi signal is strong all around the WiFi range.
Antenna of NVR should be put straight up, if not, WiFi signal will be weak. According to the signal transmission character of
antenna, the antenna of cameras should overlap or parallel to NVR WiFi range, as the pictures showen below:

)

: &
@/

8-, B ; &

)

correct method faulty method

12.2 Use Antenna Extension Cord to prolong WiFi distance
Method of installing the antenna extension cord.

Antenna Extension Cord
IP Camera

K
Window Wall

NVR

Notes:When WiFi signal is not strong enough against walls,users can take off the original antenna and replace a new antenna
extension cord. Drill a hole on the wall to let the extension cord go through and simply it where WiFi signal is strong.



e 13. Repeater Setup

Repeater function can't strengthen WiFi signal for wireless NVR kit, but can extend the distance by repeaters -- WiFi cameras.
Only when the repeater cameras and repeated cameras are positioned correctly, WiFi distance will be extended.
Repeater function and 3 meters antenna extension cord are two methods to extend WiFi range. Users can choose one

according to real situation.

Step 1: Access the Repeater Setting

Right click the mouse to select the "Video Manage", then click "Repeater"

28 Split screen
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Step 2: Set up Repeater

Video Manage

Cha
Wi

Repeater

Remaining network bandwidth

ok Cancel

Firstly click the button " () " behind the CH2, then add the CH3, finally click "Apply" to save the settings (It will take about 1

minute)

NVR

ct Information

Repeater

Connect Information

Channel Rate

IPCAM2 IPCAM3

As the picture shown above, when the IPCAM3 is placed at somewhere that is out of NVR wifi range, and the IPCAM2 in the
between with strong WIFI signal, users can put the IPCAM3 close to the NVR and plug it into power supply, setup repeater for
the IPCAMS3 through the IPCAM2, and then install the IPCAM3 to the presupposed place.



Step 3: Delete the repeater
Move the mouse to the CHx (x is the channel number)which is required to be deleted, left click the mouse to delete, and then
click "Apply" and "OK".

Tips:

1. You can configure repeater only when the transmission distance needs to be increased

2. As the coverage of the NVR wireless system can meet most of situations, it's suggested that do not configure repeater
blindly.

3.Repeater configuration can not enhance the signal of the cameras, it's just to extend the distance by the relay way.
4.0nly when the cameras be placed reasonably,it can achieve distance extension( The most effective way is to put the
cameras and the NVR in the same line)

Q: How to upgrade the NVR system?

A: Please follow the below steps to upgrade the NVR system.

1. Contact Tech support :service @zositech.com to get the upgrade file
2. Please copy the NVR upgrade file *****.rom to your USB USB flash disk, and do not change the name of the upgrade file.
3. Right-click mouse in main menu > System setup > System admin > System upgrade > USB storage > click start.

General setup  Record setup  Network setup  Channel Setup

System version

offline Upgrade orage v [EyEEem

¥ Auto restart after the upgrade

HDD info

System log

User

Sys maintenance
Factory setting

If failed,Please Insert usb storage and make sure help.rom exists

IPC Maint DVR system will be rehabilitated by rebooting about 3 minutes

Apply Cancel

4.Then the system will show "USB storage is not found, please insert USB storage in one minute", please unplug the mouse,
and insert the USB flash disk with the upgrade file. The system will automatically upgrade after the USB disk being inserted
into the NVR, wait for the progress bar to 100% (it takes about 5 minutes), and restart the NVR after the upgrade is finished.

General setup  Record setup  Network setup Channel Setup

System version
i Offline Upgrade  USB storage

oo ¥ Auto restart after t »grade

System log

5B stor |
(W USB storage is not found

e in one minute.

Sys maintenance

Factory setting

If failed,Please Insert usb storage and make sure help.rom exists.

DVR system will be rehabilitated by rebooting about 3 minutes

Apply Cancel




Note:
1. Do not power off the NVR during the upgrade process, otherwise the upgrade will be failed.

2. During the upgrade process, if the upgrade is failed because of the improper operation. Starting the emergency recovery
method can be used to restore the system, please restore the system according to the following steps: check the upgrade
file and copy it to the root category of the USB flash disk. Then insert the USB flash disk into the NVR, and power on the
NVR. You will hear the sound "Dee", and please wait for about three minutes after that the system would be recovered and
automatically restarts.

Q: 1 cannot get any display on TV from the NVR system.
A: This is caused by resolution compatibility issue.

The default output resolution of the NVR is 1280*1024, which may not be compatible with some monitors. Here is how to
solve it:

1. Connect the NVR to any other monitor via VGA; (or you may also try any other monitor via HDMI to see if you can enter the
menu)

2.When you are able to see the menu, right click the mouse, go to System Setup > General Setup > Screen Setup > VGA
resolution; change it to 1080p@60; Apply to save it.

3.Connect the NVR back to your primary screen via HDMI and you should have a working monitor.

Q: Some camera does not have video; or it comes in and out

A1:The IP cameras have not been paired to the NVR, please refer to section 6 in this manual to add camera by matching
code

A2: You are experiencing insufficient WiFi signal caused by obstacles or signal interference. There are 2 methods to boost
your WiFi.

1. Extend WiFi Range, please refer to section 12 in this manual

2. Setup repeater, please refer to section 13 in this manual



PROFESSIONAL SECURITY MADE EASY
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